• No : 15619
  • 公開日時 : 2022/08/23 10:45
  • 印刷

オンプレミス型セキュリティ管理ツールのWebコンソールに「新しいバージョンのESET PROTECTインフラストラクチャが利用可能です。」のメッセージが表示される

回答

オンプレミス型セキュリティ管理ツールのWebコンソールにログインした際に、以下のポップアップが表示される場合があります。
本画面が表示された場合は、画面右下の[キャンセル]ボタンをクリックして、画面を終了してください。
 
< メッセージ内容 >
新しいバージョンのESET PROTECTインフラストラクチャが利用可能です。
xxxxxxxでアップデートしますか?
※ xxxxxxx の箇所にはセキュリティ管理ツールがインストールされているサーバー名が表示されます。
※ V7をご利用の場合、「ESET PROTECT」は「ESET Security Management Center」と表示されます。
 
 
 
本画面は、現在ご利用中のセキュリティ管理ツールよりも、新しいバージョンがESET社のリポジトリに公開されている場合に表示されます。
 
本画面が表示された場合は、画面右下の[キャンセル]ボタンをクリックして、画面を終了してください。
セキュリティ管理ツールのバージョンアップは動作環境の要件や管理可能なクライアント用プログラムなどに変更がないか、事前にご確認いただいたうえで実施していただく必要があります。
 
なお、セキュリティ管理ツールのバージョンアップ手順は、以下のWebページをご参照ください。
 
 
プログラム
ESET Security Management Center, ESET PROTECT
プラットフォーム(OS)
Windows Server, Linux Server