• No : 287
  • 公開日時 : 2021/11/01 10:00
  • 印刷

OS X v10.9 Mavericks への対応について

回答

Macの「OS X v10.9 Mavericks」については、以下のプログラムで対応しています。
  • ESET Cyber Security Pro V6.0.9 ~ V6.8.300.0
  • ESET Cyber Security V6.0.9 ~ V6.8.300.0
脆弱性がみつかったため、本バージョンのプログラムの提供を終了いたしました。OS X v10.9 Mavericks をご利用のお客さまは、最新のOSへ移行していただいてから、最新バージョンをご利用ください。詳細はこちら
 
 
プログラム
ESET Cyber Security Pro, ESET Cyber Security
プラットフォーム(OS)
Mac