一部ESET製品をご利用のWindows環境において、アクティベーション時に以下のエラーメッセージが表示される場合があることを確認しております。
アクティベーションに失敗しました
アクティベーション中にエラーが発生しました
アクティベーション処理中に内部エラーが発生しました。
エラーコード: ACT.0 または エラーコード: ECP.4098

(※ 画像は ESET Internet Security V10.1 のものです。)
アクティベーションに失敗しました
アクティベーションサーバーに到達できませんでした
エラーコード: ECP.20003 / エラーコード: ECP.20006 / エラーコード: ECP.20019 / エラーコード: ECP.20032

(※ 画像は ESET Internet Security V11.2 のものです。)
本エラーメッセージは、ESET製品のアクティベーション時に通信をおこなうESET社のサーバーに対して、アクセスが集中した際などに表示されることを確認しております。
詳細は以下をご確認ください。
■ 対象ESET製品、および、対象プログラム
対象ESET製品 |
対象プログラム |
個人向け製品
・ESET インターネット セキュリティ(まるごと安心パックを含む)
※ 旧製品(ESET ファミリー セキュリティ、ESET パーソナル セキュリティ)を含む。
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ESET Internet Security V10.0 以降 |
個人向け製品
・ESET スマート セキュリティ プレミアム
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ESET Smart Security Premium V10.0 以降
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法人向けサーバー・クライアント用製品
・ ESET Endpoint Protection Advanced
・ ESET Endpoint Protection Standard
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ESET Endpoint Security V6.2 以降
ESET Endpoint アンチウイルス V6.2 以降
ESET File Security for Microsoft Windows Server V6.2 以降 |
法人向けサーバー専用製品
・ ESET File Security for Linux / Windows Server
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ESET File Security for Microsoft Windows Server V6.3 以降 |
法人向けクライアント専用製品
・ ESET オフィス セキュリティ
・ ESET NOD32アンチウイルス
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ESET Internet Security V10.0 以降
ESET NOD32アンチウイルス V10.0 以降 |
■ 対応OS
■ 原因
ESET製品のアクティベーション時に通信をおこなうESET社のサーバーに対してアクセスが集中したため、アクティベーションエラーのメッセージが表示されたと考えられます。
■ 対応方法
しばらく時間をおいてから、再度アクティベーションをお試しください。
< 個人向け製品 >
- ESET Smart Security Premium のアクティベーション手順はこちら
- ESET Internet Security のアクティベーション手順はこちら
< 法人向けサーバー・クライアント用製品 >
- ESET Endpoint Security
- ESET Endpoint アンチウイルス
- ESET File Security for Microsoft Windows Server
< 法人向けサーバー専用製品 >
- ESET File Security for Microsoft Windows Server のアクティベーション手順はこちら
< 法人向けクライアント専用製品 >
- ESET Internet Security のアクティベーション手順はこちら
- ESET NOD32アンチウイルス のアクティベーション手順はこちら

ヒント
本エラーメッセージとは異なる内容が表示される場合は、以下のWebページをご参照ください。
- 個人向け製品をご利用の場合はこちら
- 法人向けクライアント専用製品をご利用の場合はこちら